zyzplzyz

3300 经验值

群主,请问你有什么好的轻量级的后台模板吗

这个PATH要怎么设置,我在iterm中which php70是not found,我想请教下我要怎么修改PATH

我在mac安装过php70但是现在mac用的php版本还是php5.6.10这是为什么,群主

根据教程,发现并没有 php7.0这个,报错E: Unable to locate package php7.0
E: Couldn't find any package by regex 'php7.0' 请问这个要怎么解决

群主,我想问想你这个phpstorm的主题是什么,很不错,求分享

群主,讲的太好了,很受用,赞

谢谢,群主的回答,我试试

这个我在跟你知乎那个视频做的时候,并没有出现现在这个报错,那是我也是直接yarn install了

我找了下没有,但是我就是下载在了laravel项目后直接yarn install了,那现在我应该怎么解决这个问题,请群主指点下